通达信我陪你呀选股指标公式

你陪我呀:=CROSS(C,REF(L,(C XG:=ABS(C-MA(C,43))/MA(C,43) 我陪你呀:你陪我呀 AND XG;...


你陪我呀:=CROSS(C,REF(L,(CXG:=ABS(C-MA(C,43))/MA(C,43)<0.01;
我陪你呀:你陪我呀 AND XG;

通达信我陪你呀选股指标公式

发表评论
加载中...

相关文章