殷保华的均线系统指标详解

(民间股神殷保华的均线系统指标) 均线运用技巧 这是几组被誉为民间股神殷保华的均线系统指标,据说是他发明许多“独门暗器”中的一部分。下面是这几组(主图)均线系统指标...


(民间股神殷保华的均线系统指标)

均线运用技巧
这是几组被誉为民间股神殷保华的均线系统指标,据说是他发明许多“独门暗器”中的一部分。下面是这几组(主图)均线系统指标:

一、保华均线
一号线:EMA(C,165);{165天平滑移动平均线(新股用,老股用146天)}
二号线:EMA(C,25);{25天平滑移动平均线}
三号线:EMA(C,318);{318天平滑移动平均线}
四号线:EMA(C,453);{453天平滑移动平均线(即生命线)}
五号线:EMA(C,550);{550天平滑移动平均线}
六号线:EMA(C,610);{610天平滑移动平均线}
七号线:EMA(C,730);{730天平滑移动平均线}
八号线:EMA(C,880);{880天平滑移动平均线}
九号线:EMA(C,99);{99天平滑移动平均线}

二、保华日线
EMA14:EMA(C,14);{14天是工作线}
EMA25:EMA(C,25);{25天平滑移动平均线}
EMA99:EMA(C,99);{99天平滑移动平均线}

三、保华周线
周线33:EMA(C,165);{33周平滑移动平均线(发财线)}
周线99:EMA(C,495);{99周平滑移动平均线}
周线181:EMA(C,905);{181周平滑移动平均线(牛熊分界线)}
周线272:EMA(C,1360);{272周平滑移动平均线,股价一旦有机会突破翻上此线,特别是有一个回调确认此线时,这里是一个超级的买入点,成功率之高可以到所有股票中确认。}

四、保华月线:
月线20:EMA(C,400);{20月平滑移动平均线}
月线40:EMA(C,800);{40月平滑移动平均线}
月线60:EMA(C,1200);{60月平滑移动平均线}
月线80:EMA(C,1600);{80月平滑移动平均线}
{100月平滑移动平均线}
月线120:EMA(2400);{120月平滑移动平均线}
月线140:EMA(2800);{140月平滑移动平均线}


五,分时(全部周期):
55,103,453

六,姐妹线(操盘线):
0EMA17:EMA(C,17);
EMA50:EMA(C,50);
{EXPMA 17 ,50指的就是EMA指数平滑移动平均线}

保华密码线
新25:EMA(CLOSE,25);
EMA(CLOSE,43);
疯99:EMA(CLOSE,99);
146:EMA(CLOSE,146);
EMA(CLOSE,318);
EMA(CLOSE,453);
EMA(CLOSE,550);
六610:EMA(CLOSE,610);
EMA(CLOSE,730);
EMA(CLOSE,888);

黄金投资线(4条黄金投资线)
EMA(C,7);{7天日均线,短线致胜,7天日均线是操作短线的指标,相对于中长期的均线,它需要配合大盘的走势,适宜快进快出。}
日43:EMA(C,43);{43天日均线,探底指标,43天日均线是一条中期均线,用途更加广泛,一样非常精确。}

周线181:EMA(C,905),COLORFFCC66;{这是一根非常重要的均线,相当于军事中的战略决策。股价运行在181周周均线下,属于战略退却,翻上181周周均线,属于战略进攻。}
月40:EMA(C,800);{40月月均线,先涨后跌,这是令殷保华成名的均线。}


5分钟、15分钟、30分钟、60分钟设置:
1号线103分钟;
4号线453分钟;
5号线55分钟。
季线为60;半年线120;年线240。
辅助线:
14天(等于EXPMA中的设置为17天均线);

发表评论
加载中...

相关文章